Bug 158 - siif
Summary: siif
Status: RESOLVED FIXED
Alias: None
Product: Reclamos Usuarios
Classification: Unclassified
Component: General (show other bugs)
Version: unspecified
Hardware: TODO Linux
: --- normal
Assignee: NO REPLY
URL:
: 159 160 164 165 (view as bug list)
Depends on:
Blocks:
 
Reported: 2014-06-16 14:44 -03 by Jose Luis Flores
Modified: 2014-06-18 12:04 -03 (History)
1 user (show)

See Also:
Local: ---
Dep/Cat: ---
Dep/Cat.: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jose Luis Flores 2014-06-16 14:44:08 -03

    
Comment 1 Jose Luis Flores 2014-06-16 14:44:33 -03
no funciona el siif
Comment 2 Andrés Rodríguez 2014-06-16 14:49:48 -03
*** Bug 159 has been marked as a duplicate of this bug. ***
Comment 3 Andrés Rodríguez 2014-06-16 15:45:01 -03
*** Bug 160 has been marked as a duplicate of this bug. ***
Comment 4 Andrés Rodríguez 2014-06-17 09:54:05 -03
*** Bug 164 has been marked as a duplicate of this bug. ***
Comment 5 Andrés Rodríguez 2014-06-17 09:54:24 -03
*** Bug 165 has been marked as a duplicate of this bug. ***
Comment 6 Jose Luis Flores 2014-06-18 12:04:09 -03
se soluciono solo
el problema solicitaba la instalacion de un cd