Bug 1909 - necesitamos urgente una acutalización del SIIF, tenemos urgencia de priorizar los pagos a los proveedores
Summary: necesitamos urgente una acutalización del SIIF, tenemos urgencia de priorizar...
Status: RESOLVED FIXED
Alias: None
Product: Reclamos Usuarios
Classification: Unclassified
Component: TestComponent (show other bugs)
Version: unspecified
Hardware: PC, Torre o Portatil No sabe/ No Corresponde
: Normal normal
Assignee: Guillermo Reisch
URL:
: 1907 1908 (view as bug list)
Depends on:
Blocks:
 
Reported: 2017-04-21 13:33 -03 by Susana Verdías
Modified: 2017-04-21 17:57 -03 (History)
2 users (show)

See Also:
Local: Casona Jaime Cibils
Dep/Cat: Contaduria Control de Gastos
Dep/Cat.: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Susana Verdías 2017-04-21 13:33:28 -03

    
Comment 1 Guillermo Reisch 2017-04-21 16:22:11 -03
Se actualizo ; arreglado!
Comment 2 Andrés Rodríguez 2017-04-21 17:56:51 -03
*** Bug 1908 has been marked as a duplicate of this bug. ***
Comment 3 Andrés Rodríguez 2017-04-21 17:57:35 -03
*** Bug 1907 has been marked as a duplicate of this bug. ***