Bug 2240 - no hay wi - fi
Summary: no hay wi - fi
Status: RESOLVED FIXED
Alias: None
Product: Reclamos Usuarios
Classification: Unclassified
Component: TestComponent (show other bugs)
Version: unspecified
Hardware: Otro No sabe/ No Corresponde
: Normal critico
Assignee: Guillermo Reisch
URL:
: 2238 2239 (view as bug list)
Depends on:
Blocks:
 
Reported: 2017-08-07 13:40 -03 by Jose Luis Flores
Modified: 2017-08-07 18:50 -03 (History)
3 users (show)

See Also:
Local: Casona Jaime Cibils
Dep/Cat: Contaduria Control de Gastos
Dep/Cat.: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jose Luis Flores 2017-08-07 13:40:00 -03
no hay wi - fi
Comment 1 J. Alejandro Ceresa 2017-08-07 18:45:17 -03
*** Bug 2239 has been marked as a duplicate of this bug. ***
Comment 2 J. Alejandro Ceresa 2017-08-07 18:45:47 -03
*** Bug 2238 has been marked as a duplicate of this bug. ***
Comment 3 Guillermo Reisch 2017-08-07 18:50:48 -03
Se ingresa al local ; se mira el Router Wifi.
No esta conectado !? Ahhh... La giro y conecta.
La giro para el otro lado y se desconecta...

Supongo sera la ficha RJ45 ;
Presiono el cable de la ficha (hacia adentro) => CONECTA!!!
Cincho el cable de la ficha (hacia afuera) => SE DESCONECTA!!!

Pika! La Ficha RJ45 esta mal echa.

Se corta, se repone otra ficha.

Presiono el cable de la ficha (hacia adentro) => CONECTA!!!
Cincho el cable de la ficha (hacia afuera) => SIGUE CONECTADO!!

Quedo bien echa la ficha!

Cierro!!! Finish!