Bug 2891 - No puedo acceder a las carpetas compartidas
Summary: No puedo acceder a las carpetas compartidas
Status: RESOLVED FIXED
Alias: None
Product: Reclamos Usuarios
Classification: Unclassified
Component: TestComponent (show other bugs)
Version: unspecified
Hardware: PC, Torre o Portatil No sabe/ No Corresponde
: Normal normal
Assignee: J. Alejandro Ceresa
URL:
: 2892 2893 2894 2895 2896 2897 (view as bug list)
Depends on:
Blocks:
 
Reported: 2018-05-02 09:34 -03 by Cra. Ma. Cecilia Hernandez
Modified: 2018-05-02 14:30 -03 (History)
6 users (show)

See Also:
Local: Casona Jaime Cibils
Dep/Cat: UInf - Servidores(exCETI)
Dep/Cat.: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Cra. Ma. Cecilia Hernandez 2018-05-02 09:34:24 -03
Estimados, 
tal como lo dice el asunto, no me permite entrar a ninguna de las carpetas compartidas
atte,
cecilia
Comment 1 Guillermo Reisch 2018-05-02 14:26:28 -03
Problema con el servidor de Archivos!
Alejandro lo soluciono. Reinicio y quedo.

CIERRO!
Comment 2 Guillermo Reisch 2018-05-02 14:27:45 -03
*** Bug 2892 has been marked as a duplicate of this bug. ***
Comment 3 Guillermo Reisch 2018-05-02 14:28:09 -03
*** Bug 2893 has been marked as a duplicate of this bug. ***
Comment 4 Guillermo Reisch 2018-05-02 14:28:30 -03
*** Bug 2894 has been marked as a duplicate of this bug. ***
Comment 5 Guillermo Reisch 2018-05-02 14:28:51 -03
*** Bug 2895 has been marked as a duplicate of this bug. ***
Comment 6 Guillermo Reisch 2018-05-02 14:29:22 -03
*** Bug 2896 has been marked as a duplicate of this bug. ***
Comment 7 Guillermo Reisch 2018-05-02 14:30:40 -03
*** Bug 2897 has been marked as a duplicate of this bug. ***