Bug 3676 - notebook UDA
Summary: notebook UDA
Status: RESOLVED FIXED
Alias: None
Product: Solo UInf [ uso exclusivo de UInf ]
Classification: Unclassified
Component: General (show other bugs)
Version: 1.0
Hardware: PC, Torre o Portatil No sabe/ No Corresponde
: Normal normal
Assignee: Gonzalo Cabrera
URL:
: 3672 (view as bug list)
Depends on:
Blocks:
 
Reported: 2019-06-13 13:14 -03 by Gonzalo Cabrera
Modified: 2019-06-13 13:22 -03 (History)
1 user (show)

See Also:
Local: Hospital Policial
Dep/Cat: ---
Dep/Cat.: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Gonzalo Cabrera 2019-06-13 13:14:00 -03
Se desinstala ldap de la pc se comprueba y deja de tener el bug al desbloquear
Comment 2 Guillermo Reisch 2019-06-13 13:21:34 -03
*** Bug 3672 has been marked as a duplicate of this bug. ***
Comment 3 Guillermo Reisch 2019-06-13 13:22:14 -03
Cambio local a H. Policial.

CIERRO.