Bug 455 - 3ero- Reportan que no están recibiendo correos externos.
Summary: 3ero- Reportan que no están recibiendo correos externos.
Status: RESOLVED FIXED
Alias: None
Product: Solo UInf [ uso exclusivo de UInf ]
Classification: Unclassified
Component: General (show other bugs)
Version: 1.0
Hardware: PC, Torre o Portatil No sabe/ No Corresponde
: Normal normal
Assignee: Alvaro Coronel
URL:
: 456 457 (view as bug list)
Depends on:
Blocks:
 
Reported: 2014-11-04 16:27 -02 by Hector Gonzalez Belvisi
Modified: 2014-11-17 16:04 -02 (History)
3 users (show)

See Also:
Local: ---
Dep/Cat: ---
Dep/Cat.: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Hector Gonzalez Belvisi 2014-11-04 16:27:57 -02
Aparentemente se demoran o directamente no llegan.
Los usuarios prueban autoenviarse correos desde cuentas externas y no obtiene respuesta. 
Han sido varios los usuarios que me han reclamado esto en el 3ero.

Correos locales llegan, ej.: los msj de BUGS
Comment 1 Guillermo Reisch 2014-11-05 11:36:42 -02
*** Bug 457 has been marked as a duplicate of this bug. ***
Comment 2 Guillermo Reisch 2014-11-05 11:37:56 -02
*** Bug 456 has been marked as a duplicate of this bug. ***
Comment 3 Guillermo Reisch 2014-11-05 17:50:37 -02
Alvaro ya lo arreglo, falta ver si pasa de vuelta ; sino cerrar el bug.
Comment 4 Guillermo Reisch 2014-11-17 16:04:04 -02
cierro bug.