Bug 651 - No se recibe e-mails
Summary: No se recibe e-mails
Status: RESOLVED FIXED
Alias: None
Product: Reclamos Usuarios
Classification: Unclassified
Component: TestComponent (show other bugs)
Version: unspecified
Hardware: PC, Torre o Portatil No sabe/ No Corresponde
: Normal normal
Assignee: Guillermo Reisch
URL:
: 645 646 649 650 (view as bug list)
Depends on:
Blocks:
 
Reported: 2015-04-17 12:43 -03 by Decanato Facultad de Enfermería
Modified: 2015-04-17 13:39 -03 (History)
5 users (show)

See Also:
Local: ---
Dep/Cat: ---
Dep/Cat.: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Decanato Facultad de Enfermería 2015-04-17 12:43:35 -03
Probé enviarme correo a decanato@fenf y no recibe.
Ayer a la noche Sandro Hernández no pudo enviar e-mail desde su cuenta de facultad.
Comment 1 Guillermo Reisch 2015-04-17 13:28:20 -03
Por lo visto se cayo un servicio del servidor de mails ; se reinicia el servidor en cuestión y se soluciona ; por mas información mirar el log del mail /var/log/mail.*
Comment 2 Guillermo Reisch 2015-04-17 13:29:15 -03
*** Bug 650 has been marked as a duplicate of this bug. ***
Comment 3 Guillermo Reisch 2015-04-17 13:30:02 -03
*** Bug 649 has been marked as a duplicate of this bug. ***
Comment 4 Guillermo Reisch 2015-04-17 13:36:13 -03
*** Bug 645 has been marked as a duplicate of this bug. ***
Comment 5 Guillermo Reisch 2015-04-17 13:39:33 -03
*** Bug 646 has been marked as a duplicate of this bug. ***