Bug 1192 - computadora usuario fveres
Summary: computadora usuario fveres
Status: RESOLVED FIXED
Alias: None
Product: Reclamos Usuarios
Classification: Unclassified
Component: General (show other bugs)
Version: unspecified
Hardware: PC, Torre o Portatil No sabe/ No Corresponde
: Normal critico
Assignee: NO REPLY
URL:
: 1194 (view as bug list)
Depends on:
Blocks:
 
Reported: 2016-03-09 12:22 -03 by Fabian Veres
Modified: 2016-03-11 15:22 -03 (History)
1 user (show)

See Also:
Local: ---
Dep/Cat: ---
Dep/Cat.: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Fabian Veres 2016-03-09 12:22:58 -03
hola, no puedo entrar a la carpeta compartida de consejo, me dice que no tengo los permisos suficientes. necesito entrar ya!
muchas gracias
Comment 1 Guillermo Reisch 2016-03-11 15:03:40 -03
*** Bug 1194 has been marked as a duplicate of this bug. ***
Comment 2 Guillermo Reisch 2016-03-11 15:22:34 -03
Se arreglo solo.
El problema esta dado por la tabla de nscd, se desactiva la tabla para que no
vuelva a suceder.

Cerrado!