Bug 278 - NO TENEMOS EXPE+
Summary: NO TENEMOS EXPE+
Status: RESOLVED FIXED
Alias: None
Product: Reclamos Usuarios
Classification: Unclassified
Component: General (show other bugs)
Version: unspecified
Hardware: TODO Linux
: --- critico
Assignee: NO REPLY
URL:
: 280 281 (view as bug list)
Depends on:
Blocks:
 
Reported: 2014-09-01 11:17 -03 by Andrés Khoury
Modified: 2014-09-01 15:20 -03 (History)
2 users (show)

See Also:
Local: ---
Dep/Cat: ---
Dep/Cat.: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Andrés Khoury 2014-09-01 11:17:58 -03

    
Comment 1 Andrés Khoury 2014-09-01 11:19:27 -03
Compañeros, disculpen que empecemos el mes y la semana molestando, pero estoy trancado y la directora nerviosa, jajajaja

Agradezco lo que puedan hacer, abrazo, Yo.-
Comment 2 Andrés Rodríguez 2014-09-01 12:24:59 -03
Se chequeó el servidor.
El sistema operativo aparenta levantar correctamente.
Se hizo reclamo a SECIU vía mesa de entrada
Comment 3 Andrés Rodríguez 2014-09-01 15:06:53 -03
Nos informan de Seciu que se corrompió la base de datos.
Ya está resuelto el problema.

El servidor de expe para nosotros es una gran caja negra. No tenemos acceso de ningún tipo. Por tal motivo, cada vez que hay un problema debemos solicitar asistencia a Seciu.
Comment 4 Andrés Rodríguez 2014-09-01 15:07:52 -03
*** Bug 280 has been marked as a duplicate of this bug. ***
Comment 5 Andrés Rodríguez 2014-09-01 15:20:19 -03
*** Bug 281 has been marked as a duplicate of this bug. ***