Bug 2851 - Soledad no puede acceder a la PC
Summary: Soledad no puede acceder a la PC
Status: RESOLVED FIXED
Alias: None
Product: Reclamos Usuarios
Classification: Unclassified
Component: TestComponent (show other bugs)
Version: unspecified
Hardware: PC, Torre o Portatil No sabe/ No Corresponde
: Normal normal
Assignee: Guillermo Reisch
URL:
: 2852 2860 (view as bug list)
Depends on:
Blocks:
 
Reported: 2018-04-06 13:39 -03 by Cra. Ma. Cecilia Hernandez
Modified: 2018-04-12 08:10 -03 (History)
3 users (show)

See Also:
Local: Casona Jaime Cibils
Dep/Cat: Contaduria Sueldos
Dep/Cat.: ---


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Cra. Ma. Cecilia Hernandez 2018-04-06 13:39:47 -03
agradezco puedan venir a la brevedad.
cecilia
Comment 1 Guillermo Reisch 2018-04-12 07:19:40 -03
*** Bug 2852 has been marked as a duplicate of this bug. ***
Comment 2 Guillermo Reisch 2018-04-12 07:20:11 -03
*** Bug 2860 has been marked as a duplicate of this bug. ***
Comment 3 Guillermo Reisch 2018-04-12 08:10:05 -03
Es problema de la RED, se estropeo el cable cuando se recolgo el RACK de lugar.
Las herramientas estaban en Leguizamon por lo que no pudimos realizarlo antes.

Se extendió un cable desde el puesto de scerna al switch.

LISTO.
CIERRO!